股票查詢: 行情分析 題材分析 DDX在線 業績報告 個股吧 業績預告 業績披露 股東人數 機構持股 高管 公告 個股研報 十大股東 資金流向 個股分紅
您的位置:愛買股網 > 買股公式 > 公式正文
股票公式搜索:

通達信過左鋒主圖指標公式[買股公式]

2023/4/11 20:05:08

{指標介紹:
1、平臺需要足夠長(周期:底部需半年以上,底部右側需一個月以上);
2、主力追蹤在平臺期間,波峰波谷抬升,甚至先于股價創新高;
3、主力控盤甚至反復控盤洗盤;
4、籌碼較集中處于單波峰狀態;
5、突破平臺時需放量大陽線,甚至是漲停板突破。}

N:=5;
大陽:=(C/REF(C,1)-1)*100>=N AND V>REF(V,1);
DRAWICON(大陽,L*0.98,13);
STICKLINE(大陽,O,C,2,0),COLORYELLOW;
DRAWTEXT(大陽,L*0.97,'大陽過平臺'),COLORYELLOW;
A3:=(MA(C,5)-REF(MA(C,5),1))/MA(C,5)>0.015;
A4:=CLOSE>=REF(HHV(HIGH,30),1);
A5:=C>REF(C,1)*1.07;
XG:=(A3 AND A4 AND A5);
DRAWICON(XG,L*0.96,23);
STICKLINE(XG,O,C,2,0),COLORRED;
DRAWTEXT(XG,L*0.94,'突破左側高點'),COLORRED;

買股指標公式展示
愛買股網股票展示推薦
手機版 | 電腦端
在線客服
本站數據全部免費提供,信息僅供參考,不構成投資建議,據此操作,風險自擔。粵ICP備2021140343號-1
精品国产免费第一区二区三