股票查詢: 行情分析 題材分析 DDX在線 業績報告 個股吧 業績預告 業績披露 股東人數 機構持股 高管 公告 個股研報 十大股東 資金流向 個股分紅
您的位置:愛買股網 > 買股公式 > 公式正文
股票公式搜索:

倚天出鞘主圖之選股指標公式[買股公式]

2023/4/11 19:55:49

漲停:=C/REF(C,1)>1.0970 AND C=H AND C/REF(C,1)< 1.11;
周期:=BArslAST(REF(漲停,1) AND NOT(漲停));
支撐:=REF(C,周期+2);
壓力:=MAX(HHV(O,周期),HHV(C,周期));
進攻線:=MAX(MAX(REF(C,周期),REF(C,周期+1)),MAX(REF(O,周期),REF(O,周期+1)));
不破:=LLV(O,周期)>支撐 AND LLV(C,周期)>支撐;
能破:=C*1.11>壓力;
強勢:=HHV(HIGH,15)*1.1>HHV(HIGH,30);
低位:=HHV(C,10)/LLV(C,10)< 1.5;
買入信號:=周期>0 AND 周期<=30 AND 不破 AND 低位 AND 強勢 AND 能破AND C>進攻線 AND REF(C,1)<=進攻線;
倚天出鞘:買入信號 AND COUNT(買入信號,周期)<=2;

買股指標公式展示
愛買股網股票展示推薦
手機版 | 電腦端
在線客服
本站數據全部免費提供,信息僅供參考,不構成投資建議,據此操作,風險自擔。粵ICP備2021140343號-1
精品国产免费第一区二区三