股票查詢: 行情分析 題材分析 DDX在線 業績報告 個股吧 業績預告 業績披露 股東人數 機構持股 高管 公告 個股研報 十大股東 資金流向 個股分紅
您的位置:愛買股網 > 買股公式 > 公式正文
股票公式搜索:

通達信七日均線+BOLL主圖BS買賣+選股指標公式[買股公式]

2023/4/10 14:33:39

通達信七日均線+BOLL主圖BS買賣+選股指標公式:

{VAR444:=C;
操作:=MA(VAR444,4);
生命線:HHV(操作,13),LINETHICK2,COLORYELLOW;收盤破此線短逃}
愚公:=IF(1>10,HIGH*1.03,DRAWNULL),POINTDOT,LINETHICK9,COLORYELLOW;
買線:=EMA(C,5);
賣線:=EMA(SLOPE(C,20)*10+C,35);
DRAWICON(CROSS(買線,賣線),LOW*0.98,7);
DRAWICON(CROSS(賣線,買線),HIGH*1.02,8);
STICKLINE(買線>=賣線,LOW,HIGH,0,0),COLORLIRED;
STICKLINE(買線>=賣線,CLOSE,OPEN,3,2),COLORLIRED;
STICKLINE(買線<賣線,LOW,HIGH,0,0),COLORCYAN;
STICKLINE(買線<賣線,CLOSE,OPEN,3,2),COLORCYAN;
STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2.5,0),COLORCYAN;
MA7:EMA(CLOSE,7),COLORFFFFFF,LINETHICK2;
MID:MA(CLOSE,20),COLORYELLOW;
UPPER:MID+2*STD(CLOSE,20),COLORRED,DOTLINE;
LOWER:MID-2*STD(CLOSE,20),COLORGREEN,DOTLINE;

選股公式:
MA7:=EMA(CLOSE,7);
MID:=MA(CLOSE,20);
CROSS(MA7,MID);

通達信七日均線+BOLL主圖BS買賣+選股指標公式

買股指標公式展示
愛買股網股票展示推薦
手機版 | 電腦端
在線客服
本站數據全部免費提供,信息僅供參考,不構成投資建議,據此操作,風險自擔。粵ICP備2021140343號-1
精品国产免费第一区二区三