股票查詢: 行情分析 題材分析 DDX在線 業績報告 個股吧 業績預告 業績披露 股東人數 機構持股 高管 公告 個股研報 十大股東 資金流向 個股分紅
您的位置:愛買股網 > 買股公式 > 公式正文
股票公式搜索:

WR突破選股公式[買股公式]

2023/4/10 18:35:37

常:=-110*(HHV(HIGH,600)-CLOSE)/(HHV(HIGH,600)-LLV(LOW,600))+110,COLOR00FF00,LINETHICK2;
DIF:=EMA(C,12)-EMA(C,26);
DEA:=EMA(DIF,9);
MACD:=2*(DIF-DEA);
UB:=REF(MA(C,20)+2*SQRT(MA(POW((C-MA(C,20)),2),20)),1);
ZP:=topRANGE(macd);
BP:=TOPRANGE(DIF);
JP:=TOPRANGE(C);
突破1:=MACD>REF(MACD,1) AND (ZP-REF(ZP,1)>100 OR BP-REF(BP,1)>100 OR JP-REF(JP,1)>100)
AND (HOD(DIF,10)=1 OR (CROSS(DIF,DEA) AND HOD(DIF,10)<=2 AND JP>100))
AND (EXIST(CROSS(DIF,DEA) OR CROSS(DIF,0),3) OR (REF(EVERY(BP<20,5),1) AND BP>100))
AND DIF>-0.01 AND (C>EMA(C,250) OR C>UB) AND C/REF(C,1)>1.08 AND C/HHV(C,120)>0.9;
常WR:=突破1 AND 常<25;
WR突破:常WR;

買股指標公式展示
愛買股網股票展示推薦
手機版 | 電腦端
在線客服
本站數據全部免費提供,信息僅供參考,不構成投資建議,據此操作,風險自擔。粵ICP備2021140343號-1
精品国产免费第一区二区三