股票查詢: 行情分析 題材分析 DDX在線 業績報告 個股吧 業績預告 業績披露 股東人數 機構持股 高管 公告 個股研報 十大股東 資金流向 個股分紅
您的位置:愛買股網 > 買股公式 > 公式正文
股票公式搜索:

羚羊蹤跡之致命攻擊選股指標公式[買股公式]

2023/4/10 14:23:02

羚羊蹤跡:=3*SMA((C-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100,5,1)-2*SMA(SMA((C-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100,5,1),3,1);
潛伏期:=IF(羚羊蹤跡>=90,90,100);
LOWV:=LLV(C,15);
HIGHV:=HHV(C,15);
RSV:=EMA((C-LOWV)/(HIGHV-LOWV)*100,3);
K:=EMA(RSV,3);
牛股1:=REF(羚羊蹤跡<=10,1) AND K>REF(K,1);
吸籌1:=羚羊蹤跡<=10;
N:=5;
VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK1;
牛股2:=crOSS(VAR1,8);
吸籌2:=VAR1<=8;
VAR2:=REF(LOW,1);
VAR3:=SMA(Abs(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
吸籌3:=CROSS(VAR9>20,0.5);
N1:=9;
M1:=3;
M2:=3;
P:=9;
快線:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
慢線:=SMA(快線,M1,1);
空:=SMA(慢線,M2,1);
牛股3:=BArslAST(CROSS(慢線,空))<P AND CROSS(慢線,空) AND 慢線<20;
致命攻擊:CROSS(牛股1,0.5) OR 牛股2 OR 牛股3,LINETHICK2,COLORRED;

買股指標公式展示
愛買股網股票展示推薦
手機版 | 電腦端
在線客服
本站數據全部免費提供,信息僅供參考,不構成投資建議,據此操作,風險自擔。粵ICP備2021140343號-1
精品国产免费第一区二区三