股票查詢: 行情分析 題材分析 DDX在線 業績報告 個股吧 業績預告 業績披露 股東人數 機構持股 高管 公告 個股研報 十大股東 資金流向 個股分紅
您的位置:愛買股網 > 買股公式 > 公式正文
股票公式搜索:

大妖起爆選股公式[買股公式]

2023/4/11 20:53:29

N:=13;
N1:=20;
XG:=COUNT(BETWEEN("MACD.macd",-0.56,0.5),40)=40;
M60:=MA(C,60);
MA2:=MA(C,120);
MA3:=MA(C,250);
AA:=M60>MA2 AND MA2>MA3;
DD:=MIN(O,REF(C,1))<=MIN(MIN(MA(C,10),MA(C,20)),MA(C,60)) AND C>=MAX(MAX(MA(C,10),MA(C,20)),MA(C,60));
FF:=REF(((HHV(H,N)-LLV(L,N))/LLV(L,N)),1)<=(N1/100) AND C>=REF(HHV(H,N),1) AND BARSCOUNT(C)>N;
EE:=IF(NAMELIKE('S'),0,1) AND IF(NAMELIKE('*'),0,1) AND DYNAINFO(17)>0;
大妖起爆:AA AND DD AND EE AND FF AND XG;

買股指標公式展示
愛買股網股票展示推薦
手機版 | 電腦端
在線客服
本站數據全部免費提供,信息僅供參考,不構成投資建議,據此操作,風險自擔。粵ICP備2021140343號-1
精品国产免费第一区二区三