股票查詢: 行情分析 題材分析 DDX在線 業績報告 個股吧 業績預告 業績披露 股東人數 機構持股 高管 公告 個股研報 十大股東 資金流向 個股分紅
您的位置:愛買股網 > 買股公式 > 公式正文
股票公式搜索:

通達信過陰陽選股指標公式[買股公式]

2023/4/10 19:06:25

A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,20);
A4:=MA(CLOSE,60);
多頭排列:=CLOSE>A1 AND A1>A2 AND A2>A3 AND CLOSE>OPEN;
持續放量:=EVERY(vol>=REF(VOL,1),2);
量大價漲:=V>REF(V,1)*2 AND C>REF(C,1);
縮量:=V<REF(V,1)AND C<O;
TJ:=REF(量大價漲,1) AND 縮量;
T:=BArslAST(TJ);
TJA:=crOSS(C,REF(O,T));
XG:COUNT(TJA,T)=1 AND T<30 AND TJA AND 多頭排列 AND 持續放量;

買股指標公式展示
愛買股網股票展示推薦
手機版 | 電腦端
在線客服
本站數據全部免費提供,信息僅供參考,不構成投資建議,據此操作,風險自擔。粵ICP備2021140343號-1
精品国产免费第一区二区三